任何版本都提示未找到适配文件

我装好xp框架 安装了微x打开微信 有微x模块 但是提示未找到适配文件 检测到不兼容微信版本 换了不下10个版本的微信 官方的修改的都提示未找到适配文件 求解决方法!
Screenshot_20180312-171122.png
已邀请:

vbdkgj

赞同来自:

最高6.6.5你的是什么手机.

潘大大

赞同来自:

微信→我→设置,截屏看看

要回复问题请先登录注册