急求告知如何优先适配6.6?急!急!急!

本来用6.5.13用的好好的,把更新提醒也关了。
昨天忽然想升到6.5.23,结果下载后安装出错然后提示重新下载我就直接点了下载然后安装
装完才发现是6.60,真是日了动物园!
微X也用不了了,未读消息永远都有显示一条未读,但又找不到,强迫症真的受不了。

求大家告知如果优先适配6.6,看看是不是因为微x不正常导致的。
希望大家帮我吧这个问题解决!
已邀请:

gen381

赞同来自:

打赏

小搜 - 90后,我在深圳等你

赞同来自:

打赏10元去除声明,优先适配

要回复问题请先登录注册