oppor7微信新版本不能用呀

微x更新后在微信新版本上就没有啦,重置,重启都试过了。老的微信版本上还可以用,是什么回事啊
已邀请:

lsr12

赞同来自:

适配6.6.3未

coolhuasen

赞同来自:

6.6.3已经适配啦!我是可以用!

缘风落叶

赞同来自:

完美支持 同款手机

lsr12

赞同来自:

非捐赠版也适配了?

要回复问题请先登录注册