1.18-7.27不兼容6.6.2

今天早晨刚发现,已经不能使用微X模块的相关功能了
已邀请:

yj56237777

赞同来自: zhaojiea336

版主还位更新  稍等!

mfkwvf

赞同来自:

误升级不能使用了,等待更新

小搜 - 90后,我在深圳等你

赞同来自:

等你来适配,你可以的

遇见

赞同来自:

还没适配不要升级微信

alzt

赞同来自:

7.28怎么降级成7.27

要回复问题请先登录注册